SIGMAMD5 installation and registration

  • The WarpIN package manager is required to install SIGMAMD5, if your OS/2/eCS system does not recognize files with the WPI file extension.
  • To register SIGMAMD5, select the pull down menu Options -> Register and then enter your registration name and code without any additional spaces. After correctly entering registration information a message will be given confirming a valid registration.